rubygems1.3.1へのupdate

下記のようにしないといけないぽい。

$ sudo gem install rubygems-update
$ sudo update_rubygems

久しぶりにrailsを触る。