古いrailsアプリをバージョンアップとPassenger+BackgrounDRb対応するかな。

rails1.8系をrails2.3.2にするにはどうしたものか。あとで調べる。
Passengerと非同期処理用のプラグインBackgrounDRbは相性大丈夫かな。